Votre moteur de recherche 100% auto : essais, actus, forums

La batterie de mon char perd tout son % (même si je recharge ma batterie à 100%)

Salut tout le monde, je m'appelle Frank, alors voici ma situation;

J'ai une Nissan Sentra 2005 modèle SE(manuel) et je l'ai depuis environs 8 ans. Tout allais bien avec jusqu'à récemment. Dans le fond, mon char a commencé par s'éteindre à tout moment, sur l'autoroute nimporte'ou.. mais seulement en bougeant le truc qui relie mon pôle négatif à ma batterie (dsl je sais pas comment ont appelle sa) et bien mon char redémarrais et pouvais rouler normalement. c'est resté comme cela pendant 3 mois. après ces 3 mois je me suis tanné et j'ai acheté une batterie usagé mais supposément en bonne état a 40$. Cela n'a pas changé grand choses puisque il fallait toujours que je gosse après mon pole négatif une fois de temps en temps quand mon char décidais de s'arrêter peut importe ou, pour pouvoir le redémarrer. Et a peu près en même temps que cette période(ont parle de a peu près vla un mois) non seulement, le char s'arrête mais après que je l'ai démarré, il se met a rouler a 10 km/h et veux casimen s'éteindre. je ne peux pas mettre plus de gaz c'est bizarre, pourtant sur le neutre il semble vouloir donner du gaz. À certain moment(pendant que le char roule a 10km/h) mes aiguille tombent et les lumière(à l'intérieure et même sur le board) veulent s'éteindre). À certains moments, je me rappelle éteindre la chaufferette dans le char et sur la vitre en arrière et oui, a ma grande surprise, le char et le gaz redevient normale pendant un peu de temps comme si il reprenais de l'énergie vue que j'ai coupé dans autres choses.

Par la suite, en pensant que le problème était au niveau des pôles. je me suis procuré des pièces(se qui s'attache au pôles) neuve. Donc sur le pôle positif, j'ai enlever le vieux truc(l'anneau a lintérieur de ce truc était cassé en deux et tout plier) j'installe le nouveau. Oui sa l'a changé de quoi un peu, mon char semble peut être un peu mieux démarrer mais sa n'a pas régler le problème. Quoi que mon char, après que j'ai fait sa a bien rouler sans problèmes pendant un bon 2 semaines, sans s'éteindre ou perdre de l'énergie. Mais le problème est revenu(ont parle de vla 1 semaine). Finalement, Hier j'ai installé l'autre truc, qui relie la pôle négative au fil. Il a été plus dur a installer que la pôle positive puisque j'ai du couper le fil et en plus j'ai du visser dans du courant(vue que la pôle positive est déja bien installé) sa fesait des 'sparks'. Sur le coup, j'ai eu peur de visser la dedans et j'ai appellé la place ou ils m'ont vendu les pièces et la batterie pour demander conseil mais il mont dit de ne pas m'en faire puisque c'est seulement 12 volt et que avec des gants je serait correcte. Peux-importe, je parvient a installer sa et après je j'installe ma machine pour charger et indiquer le pourcentage de ma batterie sur ma batterie de char. le pourcentage était à 25%. 2 heures et demi plus tard, le pourcentage est à 100%. Donc je start ma voiture, qui a semblé bien partir. et Ensuite je roule avec ma voiture, elle roule super bien, je peux rouler vite pas de problèmes. je met le chauffage dans le fond et sur la vitre arrière aussi et j'éssais mes wiper en même temps avec les phares allumé tout va bien, je peux rouler vite ya pas de problèmes. Mais je savais que c'était trop beau pour être vrais après 15 minutes les mêmes problèmes ont recommencer et tout voulais s'éteindre. finalement j'me rend chez nous à 10 km/h avec un char qui veux s'éteindre à tout moment et ce même les phares éteint.. en arrivant chez nous la première chose que j'ai faite; j'ai plogué la machine sur la batterie et j'ai mis le mode d'affichage a %. c'a l'affichais 25%.

Bon et bien voila, alors si quelqu'un se sent d'attaque pour m'aider et bien.. ne vous gênez pas hehe.. merci.

12 janv. 2018 02:59:24


www.autotitre.com - Derniéres actualités

Bonjour à tous, Je suis belge et j'ai acheté une camionnette en France mais sans documents, pour pouvoir la remettre en ordre de papiers en Belgique...

19 janv. 2018 15:30:31

Bonjour J'ai un souci pour remonter les injecteur après avoir changer la culasse. Ils ne rentre pas assez pour que je puisse les serrés Pouvez vous ...

18 janv. 2018 18:18:30

Un petit article avec ce qui pourrait être révélé au Salon de Genève 2018. https://www.autocar.co.uk/car-news/motor-shows-geneva-motor-show/2018-gen...

18 janv. 2018 17:12:43

bonjour, nous rencontrons une énorme difficulté dans le remontage d'un moteur diésel. nous avons à notre dispositions 6 pistons dont 4 ont pour poid...

18 janv. 2018 11:15:20

Premiers spyshots : https://www.motor1.com/news/227503/2020-mercedes-cla-spy-photos/

18 janv. 2018 01:10:33

Bonjour à tous, Je travaille sur les différences existantes entre les voitures non-électrique (hybride ou thermique) et les voitures électriques. C...

17 janv. 2018 17:23:10

bonjour à tous et toutes, voila j'ai été victime d'un accident de la route. une personne a grillé un feu rouge et ma percuté sur le côté conducteur à...

17 janv. 2018 13:47:35

Bonjour, Je suis actuellement intéressé par un véhicule occasion. Deux seuls petits défauts :

17 janv. 2018 13:09:47

Premiers spyshots où on voit le prochain SUV de la gamme électrique EQ de Mercedes, qui devrait s'appeler EQ C.

16 janv. 2018 21:37:31