Votre moteur de recherche 100% auto : essais, actus, forums

probleme suspension arriere

bonjours a tous,je suis nouveau sur le forum: j'ai un probleme avec mes suspensions arriere,quand je l'ais mise en position haute pour niveau car j'avais une fuite que j'ai reparer elle ne redescent pas de suite elle le fait a la longue en roulant "sphere neuve" depuis 6 mois merci

 
 
                                                                       cordialement
---------------

merci salutation

14 févr. 2008 19:07:09


www.forum-auto.com - Derniéres actualités

Voila je vous explique : j'ai une Clio 2 phase 2 de 2002. C'est un 1.5DCI 80 chevaux, elle a 153 000km au compteur. Cela fait quelque temps qu'elle ...

Bonjour, Je possède une Mégane coupé de novembre 2000, 190 000 km au compteur. Je trouve que ma pédale d'embrayage est plus dure qu'auparavant. Ce...

Bonjour,     Nous venons d'acheter un c4 de 2005 92ch pack ambiance qui totalise 84000 km auprès d'un garagiste. Le controle tech fourni ...

Bonjour,   Nous venons d'acheter un c4 de 2005 92ch pack ambiance qui totalise 84000 km auprès d'un garagiste. Le controle tech fourni n'indiq...

Bonsoir a tous,     J'ai une question a poser concernant ma voiture: 206 xs 1.6 16s 110cv de 2001     Quand mon moteur attei...

je vend*********

Bonjour à tous,  j'aurai aimé des avis sur la focus 1.8 TDCI de 115cv. En effet je me renseigne pour l'achat de ce véhicule d'occasion (récente...

Bonjour, Depuis quelques temps, un léger bruit, comme une vibration de tôle se produit lorsque je lâche la pédale d'embrayage de mon Xsara Picasso H...

Salut et bienvenue,   J'ai fait ce petit tuto pour tous ceux qui sont à la recherche d'un schéma des circuits hydraulique pour leur Xm. Il y a...

salut a tous comment on demonte un volant qui et équipé d air bac